Hello everyone Good morning I’m currently taking ...
# questions
f
Hello everyone Good morning I’m currently taking the product analytics course by product school and I’m trying to run the data script, but I’ve been running into some errors. Although my node versions is 20.11. Will I need to do a downgrade?